Forum Archive-Host

Vous n'êtes pas identifié.

#1 17-07-2011 11:47:23

papy16
Membre
Lieu: Barbezieux Charente
Date d'inscription: 16-01-2010
Messages: 42
Site web

Souci de messagerie

Bonjour A tous
Je rencontre un petit souci au niveau messagerie avec Windows mail, je peux recevoir les messages mais pas les envoyer, j’ai configuré manuellement sans résultat, j’ai essayé normal et SSL sans plus de résultat, j’ai aussi essayé en en IMAP mais il m’est dit que je manque de mémoire, je suis sous Windows édition familiale premium service Pak2 avec un indice de performance de 4.2, Processeur : AMD Phenom (Tm) 9100 e quad-corps processor 1.80 GHz, 4 Go mémoire ram, système 32 bits, j’aimerais savoir si d’autre ont eu le même souci, sinon tout fonctionne parfaitement bien pour le site, j’ai demandé à mes visiteurs et tous sont satisfait y compris les connexions basses, pour mon soucis rien ne presse, j’ai fait une redirection vers ma boite sur mon FAI.
Bon dimanche à tous.
Papy16


Le plus dur ce n'est pas de vivre, mais de savoir vivre...

Hors ligne

 

#2 17-07-2011 13:03:06

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: Souci de messagerie

Bonjour,

Vous avez mis quoi comme réglage exactement ?
Vous avez bien suivi : http://docuwh.archive-host.net/index.ph … artlang=fr ?


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#3 17-07-2011 22:25:39

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: Souci de messagerie

Pour Windows Mail il faut bien :
- mettre user@domain.com dans "Adresse de messagerie"
- De préférence mettre l'adresse du serveur ou le domaine mais pas de imap.domain.com, pop.domain.com, mail.domain.com pour l'adresse du serveur entrant/sortant
- Pour le serveur de courrier sortant (SMTP) bien cocher la case "Mon serveur requiert une authentification" en prenant bien les même informations de connexion que le serveur de courrier entrant
- Dans la configuration des ports bien cocher les cases "Ce serveur nécessite une connexion sécurisée"

Et là c'est ok smile
On a réglé le problème tout à l'heure.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#4 19-07-2011 09:38:31

ben2000
Membre
Date d'inscription: 19-05-2008
Messages: 12

Re: Souci de messagerie

Salutation a tous

Bien oui moi aussi j'ai le meme probleme avec windows live nail

Je peut recevoir les couriels mais pas en envoyer et j'ai beau essayer toute sorte de chose ,ca ne fonctionne pas.

Voici l'erreur.

Échec de la connexion au serveur.

Objet 'test'
Serveur : 'mail.cmoiben.org'
Numéro d'erreur Windows Live Mail : 0x800CCC0E
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non
Erreur de socket : 10060


Merci!

Voici les instruction que vous donner.


Réglages à la main
Nom d'utilisateur sur le serveur de courrierben2005+cmoiben.org
Serveur de courier entrant mail.cmoiben.org
Serveur de courier entrant (SSL) mail.archive-host.com
Serveur de courrier sortant :mail.cmoiben.org (le serveur exige une authentification) port 25
Serveur de courrier sortant : (SSL) *.archive-host.com (le serveur exige une authentification) port 465
Protocoles de courrier entrant acceptés : POP3, POP3S (SSL/TLS), IMAP, IMAPS (SSL/TLS)
Protocoles de courrier sortant acceptés : SMTP, SMTPS (SSL/TLS)

Dernière modification par ben2000 (19-07-2011 09:49:02)

Hors ligne

 

#5 19-07-2011 10:00:31

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: Souci de messagerie

J'ai dis juste au dessus :
"De préférence mettre l'adresse du serveur ou le domaine mais pas de imap.domain.com, pop.domain.com, mail.domain.com pour l'adresse du serveur entrant/sortant"
Il faut plus suivre ce que je donne dans la doc.

Vous devez activer le SSL aussi.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#6 19-07-2011 19:40:16

ben2000
Membre
Date d'inscription: 19-05-2008
Messages: 12

Re: Souci de messagerie

Désolé ,mais je ne comprend pas ce que veux dire par:
"De préférence mettre l'adresse du serveur ou le domaine mais pas de imap.domain.com, pop.domain.com, mail.domain.com pour l'adresse du serveur entrant/sortant"

D'habitude je n'est pas de probleme a configurer les mail mais ici oui .Remarque que je ne suis pas un pro.

Voici en image mais config

http://cmoiben.org/Mail_cfg1.jpg

http://cmoiben.org/Mail_cfg2.jpg

Quand je coche SSL avec le port 465 , plus rien ne fonctionne

http://cmoiben.org/Mail_cfg3.jpg

Hors ligne

 

#7 19-07-2011 20:47:00

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: Souci de messagerie

Mettez cmoiben.org à la place de mail.cmoiben.org dans les champs "Courrier entrant" et "Courrier sortant".

Cochez les cases "Ce serveur nécessite une connexion sécurisée (SSL)".


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#8 20-07-2011 08:14:29

ben2000
Membre
Date d'inscription: 19-05-2008
Messages: 12

Re: Souci de messagerie

Merci!

Ça fonctionne. J'avais esaayer mais j'ai du faire une erreur de frappe.

Merci encore pour ta rapidité de réponse.

BEN

Hors ligne

 

#9 20-07-2011 09:19:33

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: Souci de messagerie

smile


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr