Forum Archive-Host

Vous n'êtes pas identifié.

#1 05-07-2007 15:57:01

Frany95
Membre
Date d'inscription: 05-07-2007
Messages: 2

Problème de lien sur mon blog Live Messenger

Bonjour à toutes et à tous

J'ai un problème lorsque je fais un copier-coller du lien qui m'est donné sur mon blog live messenger, cela ne fonctionne pas pourquoi ?
La musique que je veux est en MP3 j'ai donc fait bien attention à prendre le lien pour la musique MP3, rien ne marche, j'ai essayé aussi bien en automatique qu'en non automatique
Merci

Hors ligne

 

#2 05-07-2007 17:11:33

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5037
Site web

Re: Problème de lien sur mon blog Live Messenger

Bonjour,

Le problème vient surement de votre blog il faut que le html soit accepté.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#3 06-07-2007 13:51:07

Frany95
Membre
Date d'inscription: 05-07-2007
Messages: 2

Re: Problème de lien sur mon blog Live Messenger

Bonjour
Merci pour votre aide, je n'avais simplement pas pris la bonne adresse, la musique étant en MP3, j'avais mis le lien pour MP3, cela ne fonctionnant pas, j'ai essayé le 1er lien et là cela a fonctionné
Merci encore

Hors ligne

 

#4 06-07-2007 16:49:16

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5037
Site web

Re: Problème de lien sur mon blog Live Messenger

Oui tout dépend de votre blog et de ce qu'il accepte comme code.

Nous fournissons la majorité des codes utilisables sur Internet afin que tout le monde puisse partager ses fichiers sans problème.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr