Forum Archive-Host

Vous n'êtes pas identifié.

#1 15-01-2012 13:28:12

frelon
Membre
Date d'inscription: 15-01-2012
Messages: 1

installer typo 3 : PHP 5.3

Bonjour,

J'aimerais installer typo3 sur mon site. Ce logiciel requiert PHP5.3.X et actuellement archive-host propose PHP 5.2.7.
Envisagez-vous de migrer dans un avenir proche vers PHP 5.3 ?

merci d'avance pour votre réponse..

M.

Hors ligne

 

#2 15-01-2012 16:40:01

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5071
Site web

Re: installer typo 3 : PHP 5.3

Bonjour,

Ce n'est pas prévu pour le moment.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr