Forum Archive-Host

Vous n'êtes pas identifié.

#1 23-03-2007 10:13:57

miroirs
Membre
Date d'inscription: 23-03-2007
Messages: 1

probleme de son sous explorer et pas sous firefox

Bonjour et aussi merci pour le service
je rencontre un problème important sous internet explorer le player s affiche mais le son ne vient pas
et sous firefox il marche superbement
je copie le code suivant dans mon editeur html
<object type="application/x-shockwave-flash" data="http://www.archive-host.com/dewplayer.swf?son=http://www.archive-host.com/membres/playlist/890449535/pageintrosite_104.mp3&autostart=1&autoreplay=1" width="200" height="20"><param name="movie" value="http://www.archive-host.com/dewplayer.swf?son=http://www.archive-host.com/membres/up/890449535/pageintrosite_104.mp3&autostart=1&autoreplay=1" /></object>
j ai contruit mon site avec cariboost premiun
que faire pour que cela fonctionne sous les deux navigateurs  merci  pour votre aide
je vous laisse le lien vers le site

http://letamtambleu.sup.fr/

Hors ligne

 

#2 24-03-2007 16:00:22

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5037
Site web

Re: probleme de son sous explorer et pas sous firefox

Bonjour,

Il faut cliquer sur le lecteur sur IE pour l'activer.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#3 18-05-2007 17:45:09

karu7kera
Membre
Lieu: LEZGINAN CORBIERES - LANGUEDOC
Date d'inscription: 19-04-2007
Messages: 21
Site web

Re: probleme de son sous explorer et pas sous firefox

Musique et PPS - Bonjour, sûrement simple pour des pro comme vous : j'ai crée un compte à Archive-Host pour "alimenter" un modeste blog : karu7kera.over-blog.com; lorsque je crée mes PPS, le son est présent, lorsque je l'archive chez A.H, j'entends juste sur la 1ère diapo, et lorsque je lis mon blog, pareil le son est seulement sur la 1ère, heureusement par contre, ça marche sur les autres ordi... Qu'est ce qui n'est pas configuré sur le mien ?? Merci par avance.

Hors ligne

 

#4 19-05-2007 04:19:35

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5037
Site web

Re: probleme de son sous explorer et pas sous firefox

Bonjour,

Je n'entends pas de son non plus avec OpenOffice ou PowerPoint.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#5 19-05-2007 07:42:11

karu7kera
Membre
Lieu: LEZGINAN CORBIERES - LANGUEDOC
Date d'inscription: 19-04-2007
Messages: 21
Site web

Re: probleme de son sous explorer et pas sous firefox

comment expliquer cela ?? J'ai bien le son ailleurs ??

Hors ligne

 

#6 19-05-2007 12:03:23

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5037
Site web

Re: probleme de son sous explorer et pas sous firefox

Bonjour,

Tout dépend de la configuration de votre ordinateur.
Archive-Host ne modifiant pas les fichiers le problème ne peut venir de nous.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr