Forum Archive-Host

Vous n'êtes pas identifié.

#1 02-12-2017 14:19:21

sateener
Membre
Date d'inscription: 02-12-2017
Messages: 2

problème de lecture SWF

Bonjour

j'ai un problème pour consulter mes fichiers SWF sur Archive-Host , jusqu'a présent il me suffisait de cliquer sur "consulter" et j'avais une nouvelle page qui s'ouvrait sur mon navigateur avec mon animation,
mais maintenant quand je fait "consulter" le fichier vient s'enregistrer dans mon ordinateur, ce qui ne m'intéresse pas puisque je l'ai déjà dans mon ordinateur.

Pouvez vous me renseigner SVP

Je vous remercie d'avance pour votre réponse

Hors ligne

 

#2 03-12-2017 19:36:58

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: problème de lecture SWF

Bonjour,

Quel navigateur utilisez-vous ?
Sur quel système d'exploitation êtes-vous ?

Flash est de plus en plus désactivé par défaut dans les navigateurs.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#3 04-12-2017 11:53:55

sateener
Membre
Date d'inscription: 02-12-2017
Messages: 2

Re: problème de lecture SWF

Bonjour Cristal,

Merci pour ta réponse

que ce soit sur chrome (avec window 10), ou sur Safari (avec un Mac), ça ne fonctionne pas lorsque je veux les visualiser sur Archive-Host en faisant "consulter", alors que jusqu'à présent ça fonctionnait très bien
sinon mes animations flash fonctionnent très bien sur les forums ou on peut les visualiser sans problème

Hors ligne

 

#4 11-12-2017 07:56:10

claudius
Membre
Date d'inscription: 04-11-2006
Messages: 94
Site web

Re: problème de lecture SWF

Bonjour
Même problème que  Sateener.....mes adhérents également.
Que ce soit avec W7 ou W10 et avec tous le navigaeurs (IE / FF / GC).


Val de Marne

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr