Forum Archive-Host

Vous n'êtes pas identifié.

#1 20-02-2007 14:09:49

cécile
Invité

extraits sonores "silencieux"

Bonjour Cristal

Régulièrement.. dans mon blog.. les extraits sonores que j'ai rentré, restent silencieux (impossible de les ouvrir !!)
Ou il arrive même quelque fois qu'ils disparaissent de l'image... c'est à dire que le "logo".. (je ne sais pas comment ça s'appelle) que l'on doit "cliquer" pour entendre n'est plus là.... (?)

Est-ce grave .. docteur Cristal? et y-a-til un remède à ce problème?

 

#2 20-02-2007 18:26:41

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Bonsoir,

Pourrais-je avoir l'url du blog svp que je puisse jeter un coup d'oeil ?


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#3 20-02-2007 21:09:06

Cécile
Invité

Re: extraits sonores "silencieux"

Cristal a écrit:

Bonsoir,

Pourrais-je avoir l'url du blog svp que je puisse jeter un coup d'oeil ?

Oui... vous pouvez... mais je le prends où "l'url" du blog ?

Excusez mon "incompétence" Cristal !!

et merci de votre patience

 

#4 20-02-2007 22:07:42

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Et bien son adresse, http://quelquechose.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#5 20-02-2007 22:42:26

cécile
Invité

Re: extraits sonores "silencieux"

Cristal a écrit:

Et bien son adresse, http://quelquechose.

oui... bien sûr.. voici l'adresse:
     http://ecoledemusiquevaldesaone.over-blog.com/

 

#6 21-02-2007 06:21:19

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Ah ce sont des dewplayer...
J'ai vu que quand on mettait plein de dewplayer à le suite des fois ça plantait.

Vous avez bien mis les codes qu'on vous a donné ? Normalement ça devrait fonctionner...


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#7 21-02-2007 10:20:11

cécile
Invité

Re: extraits sonores "silencieux"

Cristal a écrit:

Vous avez bien mis les codes qu'on vous a donné ? Normalement ça devrait fonctionner...

Les codes ???

Ce que je peux dire.. il arrive quand même quelques fois où tous les extraits sont affichés et fonctionnent bien!!

Dois-je comprendre que je mets trop "dewplayer" sur une page ?

 

#8 21-02-2007 11:56:16

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Oui pour afficher les lecteurs wink on appelle ça du code html ^^

Quand rien ne s'affiche, vous n'avez rien de rien ? pas les lecteurs ou autre ?
C'est bizarre...

Ces problèmes arrivent vers quelle heure ? quel jour ? souvent ?


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#9 21-02-2007 21:40:12

cécile
Invité

Re: extraits sonores "silencieux"

Cristal a écrit:

C'est bizarre...

Je dirais même plus Cristal... hmm

Quand les lecteurs ne s'affichent pas , il reste quand même le texte de présentation ... et un blanc.. à la place du lecteur.

Je n'ai pas pu évaluer les créneaux horaires, ni les jours des problèmes   (?)

Beaucoup de gens dans mon entourage ,  en visitant ce blog avec  un autre explorateur que "firefox",  ne peuvent carrément pas du TOUT démarrer les lecteurs... il paraît, qu'ils voient bien le "chargement rouge" dans le lecteur , mais le son ne démarre jamais (!!)

C'est bizarre !!! non????roll

 

#10 21-02-2007 23:46:06

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

A prioris c'est bien un plantage du dewplayer...
Je vais regarder ça de plus près.


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#11 23-02-2007 14:20:33

cécile
Invité

Re: extraits sonores "silencieux"

Cristal a écrit:

Je vais regarder ça de plus près.

Alors.. Cristal?
je viens aux nouvelles.. avez-vous découvert des choses en regardant de plus près ??

Merci de votre efficacité !!  wink

Cécile

 

#12 23-02-2007 14:34:44

cécile
Invité

Re: extraits sonores "silencieux"

Oui.. encore moi   roll

Je voudrais savoir.. pourquoi dans le tableau "problèmes techniques".. mon nom apparaît toujours dans la colonne de droite ???

Apparemment.. je suis la "seule" à qui ça arrive !!

Alors... qu'est-ce que je fais "encore" de pas bien..
ou que je ne fais pas.... de pas bien non plus !!

 

#13 23-02-2007 17:44:27

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Bonsoir,

Je n'ai rien remarqué d'étrange, tout fonctionne bien.
Surement Internet Explorer qui fait encore n'importe quoi...

Pour la deuxième question vous parlez du forum ?


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

#14 23-02-2007 18:07:09

cécile
Invité

Re: extraits sonores "silencieux"

Bon... et bien ... si Internet Explorer fait "n'importe quoi"...

ça me rassure!!!!  smile

Sinon.. oui.. je parlais du Forum, sur la page de présentation "des problèmes techniques" quand je vous réponds.. mon nom apparait à droite...

Ah !! mais je crois comprendre... quand vous répondez..

Votre nom "Cristal" apparait aussi !!

Bon.. c'est pas grave.. et pas important !!

Merci pour tout Monsieur (?) Cristal.. et bonne soirée

 

#15 23-02-2007 18:44:50

Cristal
Administrateur
Lieu: Dijon
Date d'inscription: 24-09-2006
Messages: 5038
Site web

Re: extraits sonores "silencieux"

Oui ça indique l'auteur de la dernière réponse wink


Cristal
Directeur d'Archive-Host

État du Reseau

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr